W114 W115 strich8 Mercedes Benz Oldtimerforum

Auteur Topic: Help! Geen stroom  (gelezen 6243 keer)

nljansb

  • Algemeen Lid
  • *
  • Berichten: 1
  • Geslacht: Man
    • 4 cyl
    • W115
    • Gas
Help! Geen stroom
« Gepost op: 12 juli 2015, 20:27:35 »
Bete leden, Wie o wie kan mij advies geven. Mijn Mercedes heeft totaal geen stroom meer :'(. Van alles geprobeerd nieuwe accu, zekeringen nagekeken. IK hoor zelfs de relais niet meer, geen dashboard verlichting helemaal niets. Zit er ergens een hoofdzekering of iets dergelijks?? Alvast bedankt Bobby

BertMercedes

  • Algemeen Lid
  • *
  • Berichten: 20
  • Geslacht: Man
    • 6 cyl
    • W114
    • Gas
Re: Help! Geen stroom
« Reactie #1 Gepost op: 13 juli 2015, 08:58:44 »
Wellicht onderbreking in de dunne kabel die vanaf de startmotor weg loopt. Deze voorziet alle componenten van stroom, behalve de startmotor zelf, die werkt via de dikke kabel.

wiebren

  • Core Member
  • ****
  • Berichten: 478
Re: Help! Geen stroom
« Reactie #2 Gepost op: 13 juli 2015, 10:08:28 »
Hallo

en hoe is het met de massa kabel die van de versnellingsbak naar het chassis loopt.
en het zelfde geldt voor de massakabel die van de accu naar het chassis loopt moet wel goed schoon zijn.
en zit er ook een alarmsysteem op de auto?
want die wil ook nog wel eens voor dit soort storingen zorgen.
en als het een 4 vesnellings auto is wil de draad die voor de acheruitrijlichten is ook wel voor storingen zorgen.

wens je suc6 met de zoektocht.
met de groeten van Wiebren ut Snits